RC-ELECTRO - LIEGE
Le Staff vous souhaite la bienvenue.
Inscrivez-vous pour profiter pleinement de notre forum!

Moi aussi j'ai encore des soucis

Aller en bas

Moi aussi j'ai encore des soucis Empty Moi aussi j'ai encore des soucis

Message par kubrick le Lun 6 Sep - 0:10

Voila je pète un truc, mon pote la passe dans l'eau donc c'était inévitablement à moi de faire quelque chose de mal.

En gros voila le soucis, j'avais remonté la mienne en 4x2 en attendant d'aller acheter la pièce manquante et après avoir rouler j'ai eu un soucis.

Elle ne bougeait plus mais le moteur forçait pour tourner sans le faire.

J'ai vite découvert que le moteur était désseré et que la couronne et l'autre pièces n'était plus en contact ce qui coinçait le tout. Après avoir chipoter pour que tout soit bien remis le moteur tourne mais fait un sale bruit. Lorsque qu'elle roule j'ai une méchante perte de vitesse et elle réagit bizarrement. Déjà elle tourne 10fois plus d'"un coté que de l'autre ce qui m'amène à faire des tour sur place même sur le beton quand je vais dans un des deux sens et de faire un tour normal dans l'autre.

Voila j'ai du mal à expliquer plus correctement le problème. Donc si quelqu'un à une idée je serais preneur.

Je pourrais éventuellement faire une vidéo pour mieux expliquer tout ça en cas de besoin.

merci

kubrick

Messages : 10
Points : 3235
Date d'inscription : 26/08/2010
Age : 32
Localisation : Seraing (Vecquée)

http://www.myspace.com/soundfromtheblizzard

Revenir en haut Aller en bas

Moi aussi j'ai encore des soucis Empty Re: Moi aussi j'ai encore des soucis

Message par Invité le Lun 6 Sep - 0:36

oulalalalalala....

1° quel voiture
2°quel moteur
3°rappel le premier souci
4° on vas essaye de t aider...

a toi

Invité
Invité


Revenir en haut Aller en bas

Moi aussi j'ai encore des soucis Empty Re: Moi aussi j'ai encore des soucis

Message par Romney le Lun 6 Sep - 6:03


Le premier souci je pense que c'est ca : http://electro-liege.forumactif.org/electro-f24/petit-soucis-t371.htm

Je pense que tu dois re-vérifier toute la transmission, tu as peut être des problème avec tes différentiel

Mais si tu donne plus d'info sur la voiture tu auras plus de chance d'avoir de l'aide
Romney
Romney

Messages : 612
Points : 4203
Date d'inscription : 02/06/2010
Age : 44
Localisation : Waimes

http://www.pingcar.eu

Revenir en haut Aller en bas

Moi aussi j'ai encore des soucis Empty Re: Moi aussi j'ai encore des soucis

Message par kubrick le Lun 6 Sep - 6:13

Thom est justement mon pote et j'ai une strada aussi en version stadium, voila mon précédent post :


http://electro-liege.forumactif.org/electro-f24/j-ai-fais-de-la-casse-deja-t331.htm

Si ça peut vous permettre d'y voir plus clair

merci

kubrick

Messages : 10
Points : 3235
Date d'inscription : 26/08/2010
Age : 32
Localisation : Seraing (Vecquée)

http://www.myspace.com/soundfromtheblizzard

Revenir en haut Aller en bas

Moi aussi j'ai encore des soucis Empty Re: Moi aussi j'ai encore des soucis

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum